Prosys Theme

Hello sir,

please go to customizer > custom > additional css

and paste this code

.widget-area .widget ul li:after{
content: none;

By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.